Is there support planned for Unity 2.1?

Oct 6, 2011 at 3:25 PM

I can't use mefcontrib with Unity 2.1 without rebuilding it. Is there a planned official release to support 2.1 any time soon?

Coordinator
Oct 8, 2011 at 7:50 PM

Yes, it is planned. It will be available soon!